Multiples vulnerabilidades detectadas en Thunderbird

thunderbird1.png

Se han detectado multiples vulnerabilidades detectadas en las versiones 0.x, 1.0x y 1.5x.

Para la explotación de algunas de estas vulnerabilidades requiere que la ejecución del Javascript esté permitido (por defecto no está permitido), también se ha detectado un error cuando se recibe un correo con CCS o iframe.

Para más información y solución de las vulnerabilidades:

http://releases.mozilla.org/pub/mozilla.org/thunderbird/releases/1.0.8/
http://releases.mozilla.org/pub/mozilla.org/thunderbird/releases/1.5.0.2/

Leave a Reply

one × five =

This site uses Akismet to reduce spam. Learn how your comment data is processed.